このページはJavaScriptを使用しています。JavaScriptを有効にして、または対応ブラウザでご覧下さい。

閉じる
閉じる
KDDI Smart Mobile Safety Manager

対応機種

スマートデバイスセキュリティ対策と、遠隔設定資産管理などを一元管理できるサービスです。

ベーシックパックプラス対象】 【ベーシックパック対象

動作環境

対応機種

iOS
対応バージョン iOS9.0以上
対応機種 上記OSバージョンの機種
  • ※ iOSの対応バージョンを満たさない場合、Apple社のATS対応必須化により、KDDI Smart Mobile Safety Managerエージェントアプリケーションのインストールが不可となります。

Android (TM)

Windows (R)
対応バージョン Windows (R)8.1 / Pro / Enterprise
Windows (R)10 Home / Pro (20H2以降)
Windows (R)10 Enterprise 2015 LTSB
Windows (R)10 Enterprise 2016 LTSB
Windows (R)10 Enterprise 2019 LTSC
Windows (R)10 Enterprise / Education (1909以降、2004はサポート終了)
Windows (R)11 Home / Pro / Enterprise / Education
Windows (R)Server 2012 / 2012 R2
Windows (R) Small Business Server 2011
  • ※ Windows (R) 8のModern UIは非対応。Windows (R) RTは非対応
  • ※ いずれのOSも日本語版のみ対応
  • ※ 32ビット版と64ビット版に対応
  • 機種依存がありますので、お客さま環境にて動作検証をお願いします。
  • ※ARM版 Windows (R) は 10 Home / Pro のみサポート
  • ※ Windows (R) Server は32ビット版のみサポート
Mac
対応バージョン MacOS 10.14 ~ 12.0.1
  • ※ Mac OS X Serverは非対応

4G LTE ケータイプラン

管理者用ウェブサイトアクセス環境
対応ブラウザ

Internet Explorer 9、10、11
Firefox
Google Chrome

  • ※ Internet Explorer 9をご利用場合ダッシュボードレイアウト一部崩れることがございます。機能のご利用に大きな影響はございませんが、Internet Explorer 10以降のご利用推奨いたします。
  • ※ Firefox、Google Chromeは最新版にのみ対応しています。
  • ディスプレイ解像度は、横1,250ピクセル以上表示推奨します。
  • ※ Apple Push証明書登録および更新のとき、Internet ExplorerではApplePush Certificates Portalサイト表示できないため、Safari、GoogleChrome、Firefoxなどのブラウザで開いてください。
  • 対応ブラウザインストール方法設定など、またOSに依存する設定に関しては対応いたしかねます。

本サービスへのお問い合わせ


ピックアップ